<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if !IE]> -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en"
      xml:lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<!-- <![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en"
      xml:lang="en" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9">
<![endif]-->
<!--[if gt IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en"
      xml:lang="en" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<!--<![endif]-->
<!-- Sorry no IE7 support! -->
<!-- @see http://foundation.zurb.com/docs/index.html#basicHTMLMarkup -->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# thepostgame: http://ogp.me/ns/fb/thepostgame#">
  <title>Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay | ThePostGame.com</title>
      <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//css.thepostgame.com" />
<link rel="dns-prefetch" href="//images.thepostgame.com" />
<link rel="dns-prefetch" href="//js.thepostgame.com" />
<link rel="dns-prefetch" href="//cdn.thepostgame.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//css.thepostgame.com" />
<link rel="prefetch" href="//images.thepostgame.com" />
<link rel="prefetch" href="//js.thepostgame.com" />
<link rel="prefetch" href="//cdn.thepostgame.com" />
<![endif]-->
<meta property="article:tag" content="Indianapolis Colts" />
<meta property="article:tag" content="Super Bowl" />
<meta property="article:tag" content="Lauren Dungy" />
<meta property="article:tag" content="Oakland Raiders" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="NFL" />
<meta property="taboola:tags" content="Tony Dungy, Jon Gruden, Tampa Bay Buccaneers, NFL, Football, Tampa Bay, Oakland Raiders, Indianapolis Colts, Super Bowl, Lauren Dungy" />
<meta property="article:tag" content="Tampa Bay" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortcut icon" href="http://images.thepostgame.com/sites/default/files/tpg.png" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="ImageToolbar" content="false" />
<meta name="twitter:url" content="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors" />
<meta name="twitter:image" content="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-495550-dungy-gruden-main.jpg" />
<meta property="article:tag" content="Tampa Bay Buccaneers" />
<meta name="twitter:site" content="ThePostGame.com" />
<meta property="article:author" content="http://www.thepostgame.com/author/jeff-eisenband" />
<meta property="article:tag" content="Jon Gruden" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors" />
<link rel="image_src" href="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-495550-dungy-gruden-main.jpg" />
<meta property="fb:app_id" content="0" />
<script type="application/ld+json">{
     "@context": "http://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors"
     },
     "headline": "Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay",
     "image": {
        "@type": "ImageObject",
  ￼￼￼￼￼￼"url": "http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-495550-dungy-gruden-main.jpg",
        "height": 1150,
        "width": 550
     },
     "datePublished": ​"1969-12-31",
     "dateModified": "1969-12-31"​,
     "author": {
        "@type": "Person",
        "name": "Jeff Eisenband"
     },
     "publisher": {
     "@type": "Organization",
     "name": "ThePostGame",
     "logo": {
        "@type": "ImageObject",
        "url": "http://images.thepostgame.com/sites/all/themes/the_magazine_2/inc/images/global-v2/TPG2.0-full-noball-logo.svg",
        "width": 1004,
        "height": 110
     }
    },
    "description": "Jon Gruden replaced Tony Dungy as Buccaneers head coach in 2002, but the two eventually became Tampa Bay neighbors."
    }
    </script><meta name="description" lang="en-US" content="Jon Gruden replaced Tony Dungy as Buccaneers head coach in 2002, but the two eventually became Tampa Bay neighbors." />
<script type="text/javascript">
      var gptadslots=[], googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
      (function(){ var gads = document.createElement('script');
          gads.async = true; gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
      })();
</script><script type="text/javascript" src="https://img.bnqt.com/lib/js/sdpdfphelper.js"></script><script type="text/javascript">
      googletag.cmd.push(function() {
          googletag.pubads().enableAsyncRendering(); googletag.pubads().enableSingleRequest();
          googletag.pubads().setTargeting('title', sdpTargeting.title)
                            .setTargeting('targetPaths', sdpTargeting.targetPaths)
                            .setTargeting('fullPath', sdpTargeting.fullPath)
                            .setTargeting('queryStr', sdpTargeting.queryStr)
                            .setTargeting('domainName', sdpTargeting.domainName);
      });
</script><script async="" src="//s.ntv.io/serve/load.js" type="text/javascript"></script><link rel="canonical" href="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors" />
<meta name="news_keywords" lang="en-US" content="Tony Dungy, Jon Gruden, Tampa Bay Buccaneers, NFL, Football, Tampa Bay, Oakland Raiders, Indianapolis Colts, Super Bowl, Lauren Dungy" />
<meta property="og:site_name" content="ThePostGame.com" />
<meta property="og:title" content="Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="1969-12-31" />
<meta property="article:section" content="The Dish" />
<meta property="og:description" content="Jon Gruden replaced Tony Dungy as Buccaneers head coach in 2002, but the two eventually became Tampa Bay neighbors." />
<meta property="og:image" content="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-495550-dungy-gruden-main.jpg" />
<meta property="og:url" content="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Tony Dungy" />
  <style>
@import url("http://css.thepostgame.com/modules/system/system.base.css?pd3k74");
@import url("http://css.thepostgame.com/modules/system/system.messages.css?pd3k74");
@import url("http://css.thepostgame.com/modules/system/system.theme.css?pd3k74");
</style>
<style>
@import url("http://css.thepostgame.com/modules/comment/comment.css?pd3k74");
@import url("http://css.thepostgame.com/sites/all/modules/contrib/date/date_api/date.css?pd3k74");
@import url("http://css.thepostgame.com/modules/field/theme/field.css?pd3k74");
@import url("http://css.thepostgame.com/modules/node/node.css?pd3k74");
@import url("http://css.thepostgame.com/modules/search/search.css?pd3k74");
@import url("http://css.thepostgame.com/modules/user/user.css?pd3k74");
@import url("http://css.thepostgame.com/sites/all/modules/contrib/views/css/views.css?pd3k74");
@import url("http://css.thepostgame.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pd3k74");
</style>
<style>
@import url("http://css.thepostgame.com/sites/all/modules/contrib/ctools/css/ctools.css?pd3k74");
@import url("http://css.thepostgame.com/jwplayer/skins/tpgv.css?pd3k74");
</style>
<style>
@import url("http://css.thepostgame.com/sites/all/themes/contrib/zurb-foundation/css/foundation.min.css?pd3k74");
@import url("http://css.thepostgame.com/sites/all/themes/custom/tpg/css/style.css?pd3k74");
</style>
    <script src="http://js.thepostgame.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="http://js.thepostgame.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://js.thepostgame.com/misc/drupal.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/modules/contrib/google_analytics/googleanalytics.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/tpg.js?pd3k74"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-20166563-1", {"cookieDomain":".thepostgame.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://js.thepostgame.com/sites/all/themes/contrib/zurb-foundation/js/vendor/custom.modernizr.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/foundation.min.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/browser-detect.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/jquery.cookie.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/jquery.timeago.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/jquery.cycle.all.min.js?pd3k74"></script>
<script src="http://js.thepostgame.com/sites/all/themes/custom/tpg/js/the_magazine_2.jquery.js?pd3k74"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tpg","theme_token":"4HfNRo-WXNWG1WAQd3Es9WAe5x3piPz4BdcA6VdzN14","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/custom\/tpg\/js\/tpg.js":1,"0":1,"sites\/all\/themes\/contrib\/zurb-foundation\/js\/vendor\/custom.modernizr.js":1,"sites\/all\/themes\/custom\/tpg\/js\/foundation.min.js":1,"sites\/all\/themes\/custom\/tpg\/js\/browser-detect.js":1,"sites\/all\/themes\/custom\/tpg\/js\/jquery.cookie.js":1,"sites\/all\/themes\/custom\/tpg\/js\/jquery.timeago.js":1,"sites\/all\/themes\/custom\/tpg\/js\/jquery.cycle.all.min.js":1,"sites\/all\/themes\/custom\/tpg\/js\/the_magazine_2.jquery.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"jwplayer\/skins\/tpgv.css":1,"sites\/all\/themes\/contrib\/zurb-foundation\/css\/normalize.css":1,"sites\/all\/themes\/contrib\/zurb-foundation\/css\/foundation.min.css":1,"sites\/all\/themes\/custom\/tpg\/css\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"}});</script>
  <!--[if lt IE 9]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!--- PLACE BEFORE FIRST OAS AD UNIT IN PAGE CODE, i.e. near opening body tag --->
  <!--- begin oas cache-busting script --->
  <script LANGUAGE="JavaScript1.1">
  OAS_rn = '001234567890'; OAS_rns = '1234567890';
  OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
  </script>
  <!--- end oas cache-busting script --->

  <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', '$ga_id', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');

  </script>

  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9115775" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9115775&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <!-- Quantcast Tag -->
  <script type="text/javascript">

  var _qevents = _qevents || [];

  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
  qacct:"p-0f_5Gv22fkqCc"
  });
  </script>
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-0f_5Gv22fkqCc.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- Nativo -->
  <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>

  <!-- ShareThis -->
  <script type="text/javascript">var useFastShare=false;var switchTo5x=false;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript">stLight.options({publisher:'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d', onhover: false});</script>

  <!-- Facebook Instant Articles -->
  <meta property="fb:pages" content="$facebook_instant_articles_id" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-127837 node-type-story section-tony-dungy-and-jon-gruden-tampa-bay-neighbors" >
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=128212993875405";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<script>
  function reloadPage() {
    window.location.reload();
  }
</script>

<div id="pageModalDimmed" class="pageModalDimmed" style="display: none;"
     onclick="Drupal.TheMagazine2.hideNewsletterDialog(); Drupal.TheMagazine2.delaySignUpForNewsletterUntilNextSessionDialogCookie(); return false;"></div>
<div id="site-loading-indicator"></div>




<div class="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

    <!-- Newsletter Signup Success Dialog -->
    <div id="newsletterSignUpSuccessDialog" style="display: none;">
    		<div class="NewsBox">
          <div class="BoxContentMargin">
            <div class="BoxTitle">
              <div class="main-title">The Ticket</div>
              <div class="sub-title">Newsletter</div>
            </div>
            <div class="BoxBigContent">
              <div class="StepText">
                <p><b>Thank you for signing up for the ticket newsletter!</b></p>
                <p><b>One more step:</b> you will receive an email shortly. <br><b>You must click on the link in that email</b><br> to activate your subscription to the ticket</p>
              </div>
            </div>
            <div class="BoxButton">
                <a href="#" onClick="Drupal.TheMagazine2.hideNewsletterSignUpSuccessDialog();return false;">Thank You</a>
            </div>
          </div>
          <a class="quit" onClick="Drupal.TheMagazine2.hideNewsletterSignUpSuccessDialog();return false;" href="#">X</a>
        </div>
    </div>
    <!-- Newsletter Signup Confirmation Dialog -->
    <div id="newsletterSignUpConfirmationSuccessDialog" style="display: none;">
    		<div class="NewsBox">
          <div class="BoxContentMargin">
            <div class="BoxTitle">
              <div class="main-title">The Ticket</div>
              <div class="sub-title">Newsletter</div>
            </div>
            <div class="BoxBigContent">
              <div class="StepText ConfirmText">
                <p><b>Congratulations on confirming your subscription <br> to the ticket newsletter!</b></p>
                <p>Enjoy the best sports stories of the day <br> sent directly to your inbox.</p>
              </div>
            </div>
            <div class="BoxButton">
                <a href="#" onClick="Drupal.TheMagazine2.hideNewsletterSignUpConfirmationSuccessDialog();return false;">Thank You</a>
            </div>
          </div>
          <a class="quit" onClick="Drupal.TheMagazine2.hideNewsletterSignUpConfirmationSuccessDialog();return false;" href="#">X</a>
        </div>
    </div>

    <!-- Newsletter Signup Error Dialog -->
    <div id="newsletterSignUpErrorDialog" style="display: none;">
    		<div class="NewsBox">
          <div class="BoxContentMargin">
            <div class="BoxTitle">
              <div class="main-title">The Ticket</div>
              <div class="sub-title">Newsletter</div>
            </div>
            <div class="ErrorHeader">Sorry, we encountered an issue.</div>
    				<div class="newsletterSignUpErrorMessage" id="newsletterSignUpErrorMessage"></div>
            <div class="BoxButton">
                <a href="#" onClick="Drupal.TheMagazine2.hideNewsletterSignUpErrorDialog(this);return false;">Try Again</a>
            </div>
          </div>
          <a class="quit" onClick="Drupal.TheMagazine2.hideNewsletterSignUpErrorDialog(this);return false;" href="#">X</a>
        </div>
    </div>

    <!-- Newsletter Unsubscribe Dialog -->
    <div id="newsletterUnsubscribeDialog" style="display: none;">
    		<div class="NewsBox">
          <div class="BoxContentMargin">
            <div class="BoxTitle">
              <div class="main-title">The Ticket</div>
              <div class="sub-title">Newsletter</div>
            </div>
            <div class="BoxBigContent">
              <div class="StepText UnsubscribeText">
                <p><b>You have been unsubscribed from <br> the ticket newsletter.</b></p>
                <p>Please check your email for one final email <br> confirming your removal from the list.</p>
              </div>
            </div>
            <div class="BoxButton">
                <a href="#" onClick="Drupal.TheMagazine2.hideNewsletterUnsubscribeDialog();return false;">Thank You</a>
            </div>
          </div>
        <a class="quit" onClick="Drupal.TheMagazine2.hideNewsletterUnsubscribeDialog();return false;" href="#">X</a>
      </div>
    </div>

    
<div id="page-header" class="page-header">
  <div id="page-header-content" class="page-header-content">
    <div id="page-header-nav" class="page-header-nav">
              <header class="page-nav">
	<div class="logo">
		<a href="/"><img src="http://www.thepostgame.com/sites/all/themes/custom/tpg/images/global-v2/TPG2.0-full-noball-logo.svg" height="24" width="208" alt="ThePostGame"></a>
	</div>
  <nav class="menu">
    <ul>
                    <li>
                    <a href="http://www.thepostgame.com/tag/mlb">MLB</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/tag/nfl">NFL</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/tag/ncaaf">NCAAF</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/tag/nba">NBA</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/tag/nhl">NHL</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/tag/ncaab">NCAAB</a>
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/homepage">Other Sports</a>
          <!--            If we're on the Sections nav item, include the featured blogs.       -->
                        <div class="drop">
              <ul>
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/boxing">Boxing</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/golf">Golf</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/horse-racing">Horse Racing</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/mma">MMA</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/nascar">NASCAR</a>
                  </li>
                                                              </ul>
                      <ul>
                    
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/olympics">Olympics</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/soccer">Soccer</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/tennis">Tennis</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/wrestling">Wrestling</a>
                  </li>
                                        
                                                                <li>
                                        <a href="http://www.thepostgame.com/tag/wnba">WNBA</a>
                  </li>
                                        
                                            </ul>
            </div>
            
                  </li>
                        <li>
                    <a href="http://www.thepostgame.com/sections">Sections</a>
          <!--            If we're on the Sections nav item, include the featured blogs.       -->
                          <div class="drop big-drop">
                <ul class="blogs-list">
                                     <li>
                     <a href="/gold-standard">
                                                <img alt="The Gold Standard" src="http://images.thepostgame.com/sites/default/files/styles/section_featured/public/images/authors/olympics-section-ThePostGame.jpg"/>
                                              <div class="descr">
                         <strong>The Gold Standard</strong>
                       </div>
                     </a>
                   </li>
                                    <li>
                     <a href="/chompions">
                                                <img alt="Chompions" src="http://images.thepostgame.com/sites/default/files/styles/section_featured/public/images/authors/chompions-section-ThePostGame.jpg"/>
                                              <div class="descr">
                         <strong>Chompions</strong>
                       </div>
                     </a>
                   </li>
                                    <li>
                     <a href="/training-day">
                                                <img alt="Training Day" src="http://images.thepostgame.com/sites/default/files/styles/section_featured/public/images/authors/training-day-section-thumb.jpg"/>
                                              <div class="descr">
                         <strong>Training Day</strong>
                       </div>
                     </a>
                   </li>
                                 </ul>
                <ul>
                                                            <li>
                                                <a href="http://www.thepostgame.com/training-day">Fitness</a>
                      </li>
                                                                                <li>
                                                <a href="http://www.thepostgame.com/tag/books">Books</a>
                      </li>
                                                                                <li>
                                                <a href="http://www.thepostgame.com/style-points">Gear</a>
                      </li>
                                                                                <li>
                                                <a href="http://www.thepostgame.com/clip-board">Video</a>
                      </li>
                                                                                <li>
                                                <a href="http://www.thepostgame.com/futuresport">Tech</a>
                      </li>
                                                                                <li>
                                                <a href="http://www.thepostgame.com/sections">More Sections</a>
                      </li>
                                                      </ul>
              </div>
            
                  </li>
          
    </ul>
  </nav>


	<ul class="socials">
		<li class="search-holder">
      <div class="google-search-slider">
			  <script>
          (function() {
            var cx = '014543040700090778228:wxnhn3rhpao';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only></gcse:searchbox-only>
      </div>
      <a class="search" href="#">search</a>
		</li>
		<li><a class="facebook" href="http://www.facebook.com/ThePostGame">facebook</a></li>
		<li><a class="twitter" href="https://twitter.com/ThePostGame">twitter</a></li>
		<li><a class="youtube" href="https://www.youtube.com/thepostgame">youtube</a></li>
	</ul>
</header>

      
            <div class="trending-nav">
<nav class="trending-nav-inner">
   <strong>Trending</strong>
   <ul>
               <li><a class="trending-links-item" href="http://www.thepostgame.com/onewildwalnut-nba-2k-league-and-college-player">
                          NBA 2K League MVP</a></li>
               <li><a class="trending-links-item" href="http://www.thepostgame.com/tony-dungy-supports-right-social-change">
                          Tony Dungy Supports Athletes Pushing For Social Change</a></li>
               <li><a class="trending-links-item" href="http://www.thepostgame.com/tim-brown-competitive-rock-ballers">
                          Tim Brown/The Rock</a></li>
               <li><a class="trending-links-item" href="http://www.thepostgame.com/keith-hernandez-twitter-seinfeld-hadji-mets">
                          Keith Hernandez</a></li>
               <li><a class="trending-links-item" href="http://www.thepostgame.com/mahmoud-abdul-rauf-big3-nba-kaepernick-anthem">
                          Mahmoud Abdul-Rauf</a></li>
         </ul>
</nav>
</div>
          </div>

    
    
                  <header id="top-hat" class="top-hat">
  <div class="title-holder"><strong class="slogan">Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay</strong></div>
  <div class="share-buttons-horizontal">
  <div class="facebook-share share-button">
    <div class="facebook-share-icon">
    <span class="st_facebook_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
      <div class="share-button-text">Share</div>
    </span>
    </div>
    <script type="text/javascript">stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'});</script>
  </div><div class="twitter-share share-button">
    <div class="twitter-share-icon">
    <span class="st_twitter_custom" st_via="ThePostGame" st_username="@ThePostGame"
          st_title="Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay"  st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
        <div class="share-button-text">Tweet</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="tumblr-share share-button">
    <div class="tumblr-share-icon">
    <span class="st_tumblr_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Post</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="email-share share-button">
    <div class="email-share-icon">
    <span class="st_email_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Email</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div>
</div></header>          
              <section class="block block-block block-block-7">

      
      <center><!-- SMG_ThePostGame/728x90_1a/sports/general -->
<div id="usmg_ad_SMG_ThePostGame_728x90_1a_sports_general" style="padding-top: 6px;"><script type="text/javascript">
         googletag.cmd.push(function() {
             googletag.defineSlot('/7103/SMG_ThePostGame/728x90_1a/sports/general', [[728,90]], 'usmg_ad_SMG_ThePostGame_728x90_1a_sports_general').addService(googletag.pubads());
             googletag.enableServices();
             googletag.display('usmg_ad_SMG_ThePostGame_728x90_1a_sports_general');
         });
     </script></div>
</center>
  
</section>      </div>

            
      <div id="box-shadow-hack" class="box-shadow-hack"></div>
    <div id="box-shadow-hack-2" class="box-shadow-hack-2"></div>
  </div>
<div id="page-container" class="page-container">
  <div>
    
    <div class="content-container box-shadow clearfix">
      <div class="content-left">
                  <h1 class="page-title">Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay</h1>
                    <script type="text/javascript">
            initStoryTitle();
          </script>
                          <div class="content-inner clearfix">

          <div class="main-content">
              
      
      <div id="node-127837" class="node clear-block">

    <!--    Get the magazine video and put the player here.-->
      

<script type="text/javascript" src="http://www.thepostgame.com/jwplayer/jwplayer.js"></script>
<script type="text/javascript" src="http://www.thepostgame.com/jwplayer/key.js"></script>

<div class="main-video-container"><div id='mediaspace127838'></div></div>

<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
  <meta itemprop="name" content="Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay" />
  <meta itemprop="thumbnailUrl" content="http://cdn.tpgvideoadmin.com/videos/thumbnails/0/AR-312159993.jpg" />
  <meta itemprop="contentUrl" content="http://cdn.tpgvideoadmin.com/videos/converted/1859516/Tony-Dungy-Gruden_mp4_1534273132.mp4" />
  <meta itemprop="description" content="Jon Gruden replaced Tony Dungy as head coach of the Tampa Bay Buccaneers, but now, the two are neighbors in Tampa Bay. Although, Gruden is going back into coaching with the Oakland Raiders." />
  <script type='text/javascript'>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</script>
</div>  
  
      <div class="innerNodeContent">
  

      <div class="content">
        <div class="nd-region-header clear-block">
          <div class="field field-post-date">
            <div class="publish-info clearfix">
              <div class="author-text flt-left">By: <a href="http://www.thepostgame.com/author/jeff-eisenband">Jeff Eisenband</a>              </div>
                              <div class="post-date-text flt-left">5h                            </div>
            </div>
            <div class="share-buttons-horizontal">
  <div class="facebook-share share-button">
    <div class="facebook-share-icon">
    <span class="st_facebook_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
      <div class="share-button-text">Share</div>
    </span>
    </div>
    <script type="text/javascript">stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'});</script>
  </div><div class="twitter-share share-button">
    <div class="twitter-share-icon">
    <span class="st_twitter_custom" st_via="ThePostGame" st_username="@ThePostGame"
          st_title="Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay"  st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
        <div class="share-button-text">Tweet</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="tumblr-share share-button">
    <div class="tumblr-share-icon">
    <span class="st_tumblr_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Post</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="email-share share-button">
    <div class="email-share-icon">
    <span class="st_email_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Email</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div>
</div>          </div>
        </div>
        <div class="body field"><p>During the 2002 offseason, a coaching change in Tampa Bay would alter the path of the NFL for the next decade.</p>
<p>The Buccaneers fired Tony Dungy, who led the team to four playoff appearances in six seasons. He was replaced by Jon Gruden, who the Bucs had to trade for, giving up two first-round picks, two second-round picks and cash to the Raiders. The splurge appeared worth it, as the Bucs beat the Raiders in the Super Bowl during Gruden's first season.</p>
<p>Meanwhile, Dungy would lead the Colts to seven playoff appearances in seven seasons and he was his own title in Super Bowl XLI.</p>
<p>"We didn’t talk too much," Dungy says of the 2002 offseason. "We're neighbors, we live right around the corner from each other and we've talked a lot since then, but at that time coming in I just told him, 'You got a great group of guys, you've got some tremendously talented players who are motivated. You're gonna do great.' And they did."</p>
<p>Dungy is soft spoken and it is hard to believe he has a bad bone in his body, but that Super Bowl XXXVII put him in a predicament. He didn't know if he should root for the Bucs, despite the team featuring many of his former players.</p>
<p>"That was a hard one for me because you kind of felt like Moses," Dungy says. "We'd gotten to the promised land, got to see it, but we never quite got across. It was a little bittersweet, but I was happy for the guys that had been with me from the beginning, who had worked hard and gone through those losing seasons and finally got there, but I was disappointed not to be there myself."</p>
<p>Gruden made three total playoff appearances in seven seasons in Tampa Bay before getting fired after the 2008 season. Dungy and Gruden would both follow their resepctive coaching stints with broadcasting gigs, Dungy at NBC and Gruden at ESPN, while the two maintained homes in Tampa Bay.</p>
<p>"He has an office back around the corner actually where he's holed up watching those tapes all day, but it's a great family," Dungy says. "Their boys went to school with our boys and he's intense, I'll say that. He actually got kicked off the field when he was a dad, he was a fan in the stands, they said 'Mr. Gruden, you're going to have to leave, you're harassing these officials too much."</p>
<p>On the Dungy's block at least, Gruden keeps his outbursts to a minimum.</p>
<p>"He's a quiet neighbor!" Dungy's wife Lauren says. "We don't really see him too much, but we do see him running around the neighborhood a couple of times."</p>
<p>Now, just imagine Dungy and Gruden at youth football games breaking down the offensive and defensive schemes. That'd be a site.</p>
<p>With Gruden returning to coaching with the Raiders this year, the neighborhood run-ins will have to wait until the offseason.</p>
<p>Tony and Lauren Dungy spoke to ThePostGame at the NFL Experience in Times Square before the couple read to students from Boys &amp; Girls Clubs of New York City. The two recently came out with two children's books entitled, Austin Plays Fair and Maria Finds Courage. The books include fictional versions of Tony and Lauren as coaches.</p>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en" xml:lang="en">Earlier this week, <a href="https://twitter.com/TonyDungy?ref_src=twsrc%5Etfw">@TonyDungy</a> and <a href="https://twitter.com/LaurenDungy?ref_src=twsrc%5Etfw">@LaurenDungy</a> published two children's books, 'Austin Plays Fair' and 'Maria Finds Courage.' In the books, the two are represented by fictional versions of themselves, "Coach Tony" and "Coach Lauren." <a href="https://t.co/hPtVpbAGEw">pic.twitter.com/hPtVpbAGEw</a></p>
<p>— ThePostGame (@ThePostGame) <a href="https://twitter.com/ThePostGame/status/1027616452164116483?ref_src=twsrc%5Etfw">August 9, 2018</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>-- <i>Follow Jeff Eisenband on Twitter <b><a href="https://www.twitter.com/JeffEisenband" target="_new">@JeffEisenband</a></b>. Like <b><a href="https://www.facebook.com/JeffEisenband/" target="_new">Jeff Eisenband on Facebook</a></b>.</i></p>
<div class="in-story-related in-story-related-option-A1">
  <div class="in-story-related-outerbox">
    <ul class="in-story-related-story-outerbox">
              <li class="in-story-related-story">
          <a target="_new" href="http://www.thepostgame.com/tony-dungy-supports-right-social-change">
            <div class="in-story-related-story-header">
              <div class="in-story-related-story-header-icon"></div>
              Related
            </div>
            <div class="in-story-related-story-image">
                                              <img src="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-904596392-tony-dungy.jpg"
                     alt="Tony Dungy" height="360" width="640"/>
                          </div>
            <div class="in-story-related-story-title-container">
              <div class="in-story-related-story-title">
                Tony Dungy: 'We Support Players' Right To Be Out-Front For Social Change'              </div>
            </div>
          </a>
        </li>
              <li class="in-story-related-story">
          <a target="_new" href="http://www.thepostgame.com/tim-brown-jon-gruden-play-spider-2-y-banana">
            <div class="in-story-related-story-header">
              <div class="in-story-related-story-header-icon"></div>
              Related
            </div>
            <div class="in-story-related-story-image">
                                              <img src="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-51559902-tim-brown-jon-gruden.jpg"
                     alt="Tim Brown, Jon Gruden" height="360" width="640"/>
                          </div>
            <div class="in-story-related-story-title-container">
              <div class="in-story-related-story-title">
                Tim Brown Reveals All About Jon Gruden's Famous Spider 2 Y Banana              </div>
            </div>
          </a>
        </li>
              <li class="in-story-related-story">
          <a target="_new" href="http://www.thepostgame.com/david-johnson-2017-diapers-adrian-peterson">
            <div class="in-story-related-story-header">
              <div class="in-story-related-story-header-icon"></div>
              Related
            </div>
            <div class="in-story-related-story-image">
                                              <img src="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-845379538-david-johnson-injury-main.jpg"
                     alt="David Johnson" height="360" width="640"/>
                          </div>
            <div class="in-story-related-story-title-container">
              <div class="in-story-related-story-title">
                David Johnson Spent 2017 Changing Diapers, Learning From Adrian Peterson              </div>
            </div>
          </a>
        </li>
              <li class="in-story-related-story">
          <a target="_new" href="http://www.thepostgame.com/jared-allen-trash-talked-aaron-rodgers-jay-cutler">
            <div class="in-story-related-story-header">
              <div class="in-story-related-story-header-icon"></div>
              Related
            </div>
            <div class="in-story-related-story-image">
                                              <img src="http://images.thepostgame.com/sites/default/files/styles/story_main/public/GettyImages-106878547-allen-cutler-main.jpg"
                     alt="Jared Allen, Jay Cutler" height="360" width="640"/>
                          </div>
            <div class="in-story-related-story-title-container">
              <div class="in-story-related-story-title">
                Jared Allen Trash Talked Aaron Rodgers, Jay Cutler, Philip Rivers              </div>
            </div>
          </a>
        </li>
          </ul>
  </div>
</div></div>        <div class="share-after-body share-buttons-horizontal">
  <div class="facebook-share share-button">
    <div class="facebook-share-icon">
    <span class="st_facebook_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
      <div class="share-button-text">Share</div>
    </span>
    </div>
    <script type="text/javascript">stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'});</script>
  </div><div class="twitter-share share-button">
    <div class="twitter-share-icon">
    <span class="st_twitter_custom" st_via="ThePostGame" st_username="@ThePostGame"
          st_title="Tony Dungy And Jon Gruden Are Neighbors In Tampa Bay"  st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
        <div class="share-button-text">Tweet</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="tumblr-share share-button">
    <div class="tumblr-share-icon">
    <span class="st_tumblr_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Post</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div><div class="email-share share-button">
    <div class="email-share-icon">
    <span class="st_email_custom" st_url="http://www.thepostgame.com/tony-dungy-and-jon-gruden-tampa-bay-neighbors">
       <div class="share-button-text">Email</div>
    </span>
    </div>
    <script type="text/javascript"> stLight.options({publisher: 'ebe1d897-99aa-4a10-90f0-499e3d9d5a1d'}); </script>
  </div>
</div>        <!-- Tags -->
        <div class="story-tags-label">Topics:</div><p class="story-tags"><a href="tag/tony-dungy">Tony Dungy</a>, <a href="tag/jon-gruden">Jon Gruden</a>, <a href="tag/tampa-bay-buccaneers">Tampa Bay Buccaneers</a>, <a href="tag/nfl">NFL</a>, <a href="tag/football">Football</a>, <a href="tag/tampa-bay">Tampa Bay</a>, <a href="tag/oakland-raiders">Oakland Raiders</a>, <a href="tag/indianapolis-colts">Indianapolis Colts</a>, <a href="tag/super-bowl">Super Bowl</a>, <a href="tag/lauren-dungy">Lauren Dungy</a></p>      </div>

      
                </div> <!-- /innerNodeContent -->
          <div class="content-right node-sidebar-right">
              <section class="block block-block block-block-13">

      
      <div class="fb-page" data-adapt-container-width="true" data-height="150" data-hide-cover="false" data-href="https://www.facebook.com/ThePostGame" data-show-facepile="false" data-small-header="false" data-width="300" hide-cta="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/ThePostGame"><a href="https://www.facebook.com/ThePostGame">ThePostGame</a></blockquote>
</div>
</div>
  
</section>  <section class="block block-block block-block-4">

      
      <!-- SMG_ThePostGame/300x250_1a/sports/general -->
<div id="usmg_ad_SMG_ThePostGame_300x250_1a_sports_general"><script type="text/javascript">
         googletag.cmd.push(function() {
             googletag.defineSlot('/7103/SMG_ThePostGame/300x250_1a/sports/general', [[300,250],[300,600]], 'usmg_ad_SMG_ThePostGame_300x250_1a_sports_general').addService(googletag.pubads());
             googletag.enableServices();
             googletag.display('usmg_ad_SMG_ThePostGame_300x250_1a_sports_general');
         });
     </script></div>
  
</section>  <section class="block block-block block-block-12">

      
      <p><a class="twitter-timeline" data-height="550" data-theme="light" data-width="300" href="https://twitter.com/ThePostGame">Tweets by ThePostGame</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
  
</section>  <section class="block block-block block-block-5">

      
      <!-- SMG_ThePostGame/300x250_2a/sports/general -->
<div id="usmg_ad_SMG_ThePostGame_300x250_2a_sports_general"><script type="text/javascript">
         googletag.cmd.push(function() {
             googletag.defineSlot('/7103/SMG_ThePostGame/300x250_2a/sports/general', [[300,250],[300,600]], 'usmg_ad_SMG_ThePostGame_300x250_2a_sports_general').addService(googletag.pubads());
             googletag.enableServices();
             googletag.display('usmg_ad_SMG_ThePostGame_300x250_2a_sports_general');
         });
     </script></div>
  
</section>          </div>
          
</div>
  
                      </div>
          <!--// END main-content -->
        </div>

      </div>
      <!--// END content-left -->

    </div>
    <!--// end content-container -->

  </div>
  <!--// END box-shadow -->
</div><!--// END page-container -->

<!--  -->
  <footer class="page-footer">
  <p>Want More Sports Stories And Videos From ThePostGame Daily?</p>

  <div class="footer-bar">
    <ul class="socials">
      <li><a class="facebook" href="https://www.facebook.com/ThePostGame">facebook</a></li>
      <li><a class="twitter" href="https://twitter.com/ThePostGame">twitter</a></li>
      <li><a class="tumblr" href="http://thepostgame.tumblr.com">tumblr</a></li>
      <li><a class="youtube" href="https://www.youtube.com/thepostgame">youtube</a></li>
      <li><a class="instagram" href="https://instagram.com/the_post_game/">instagram</a></li>
      <li><a class="gplus" href="https://plus.google.com/u/3/103306766913748714437/posts">gplus</a></li>
      <li><a class="pinterset" href="https://www.pinterest.com/thepostgame/">pinterset</a></li>
      <li><a class="flipagram" href="https://flipagram.com/ThePostGame">flipagram</a></li>
    </ul>
    <div class="footer-signup" id="mc_embed_signup">
      <form action="http://thepostgame.us2.list-manage.com/subscribe/post?u=6192fc874f8ba21d848500dcd&amp;id=94982e4978"
            method="post" id="mc-embedded-subscribe-footer-form" name="mc-embedded-subscribe-footer-form" class="signup-form"
            target="_blank">
        <input type="email" placeholder="Email Address" name="EMAIL" id="mce-EMAIL">
        <button type="submit" id="mc-embedded-subscribe">Sign up</button>
        <input type="hidden" value="" name="OAS_RNS" id="mce-OAS_RNS"/>
      </form>
      <script type="text/javascript">
        var fnames = new Array();
        var ftypes = new Array();
        fnames[0] = "EMAIL";
        ftypes[0] = "email";
        fnames[1] = "OAS_RNS";
        ftypes[1] = "text";
        mce_init_footer_form();
      </script>
    </div>
  </div>
  <div class="logo">
    <a href="/homepage"><img src="http://www.thepostgame.com/sites/all/themes/custom/tpg/images/global-v2/TPG2.0-full-logo-white.svg" height="58" width="223" alt="ThePostGame"></a>
  </div>
  <ul class="links">
  				<li><a href="/terms-of-use">Terms of Use</a></li>
  				<li><a href="/privacy">Privacy Policy</a></li>
  				<li><a href="/about-us">About Us</a></li>
  				<li><a href="/contact-us">Contact Us</a></li>
  				<li><a href="/advertise">Advertise with Us</a></li>
          <li><a href="/press">Press</a></li>
          <li><a href="/sitemap">Sitemap</a></li>
  			</ul>
  <div class="footer-message-container">Copyright © 2018 Sports Media Ventures, Inc. All Rights Reserved<br>
  This website is owned and operated by Sports Media Ventures, Inc.&nbsp;&nbsp;To learn more about the information that Sports Media Ventures, Inc. collects on this website, and what is done with that information, please click on the Privacy Policy link above.<br><br>
  </div>
  </footer>

<script>
  (function ($, Drupal, window, document, undefined) {
    $(document).foundation();
  })(jQuery, Drupal, this, this.document);
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=728653241';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
